Disable keyboard navigation inside ContextMenu.


I’ve created a ContextMenu with multiple items. One of those items is Autocomplete. The problem is that I can’t type inside Autocomplete because if I press first letter of any menu item it is automatically focused. Is it possible to somehow disable this behavior?