Lightweight and flexible WYSIWYG editor API

ERROR: No README data found!

Install

Link to this version
ImportedReleased 22 June 2018MIT License
Framework Support
Browser Independent
Install with
npm install wysiwyg-light"@0.1.1"
Run the above npm command in your project folder. If you have any issues installing, please contact the author.
Release notes - Version 0.1.1

Dependencies